Falha na geração de relatórios de gastos
Incident Report for Cobli
Resolved
Geração de relatórios de gastos e paradas normalizados
Posted 19 days ago. Aug 01, 2019 - 17:57 GMT-03:00
Identified
Os relatórios de gastos e paradas não estão sendo atualizados.
Refletem informações apenas até as 15:00 de hoje.
Estamos trabalhando para normalização do serviço
Posted 19 days ago. Aug 01, 2019 - 15:00 GMT-03:00
This incident affected: Painel do Gestor (painel.cobli.co).