Aplicativo do motorista não se encontra no Google Play
Incident Report for Cobli
Resolved
Olá,

O aplicativo do motorista já se encontra disponível para download no Google Play.

Peço desculpas se isso gerou algum transtorno para você.

Lembrando que o status de todos os produtos Cobli estão disponíveis sempre através do coblistatus.com.

Qualquer dúvida ou sugestão eu e o time de engenharia estamos disponíveis.

Abraços,

José Rodrigues, Engenheiro de Software.
Posted 3 months ago. Jun 06, 2019 - 16:33 GMT-03:00
Investigating
O aplicativo do motorista não está disponível para download no Google Play. Estamos investigando o porquê.
Posted 3 months ago. Jun 06, 2019 - 11:15 GMT-03:00
This incident affected: Aplicativo do Motorista (Android).