Ingestão de dados
Incident Report for Cobli
Resolved
A conexão dos dispositivos com sistema está estável. Não devem ocorrer perdas de dados. Em caso de dúvidas, entre em contato conosco através do [email protected]
Posted 8 months ago. Dec 11, 2018 - 14:51 GMT-02:00
Monitoring
A conexão com a internet foi normalizada. Neste momento, nossos times estão dedicados em garantir a total estabilidade do sistema.
Posted 8 months ago. Dec 10, 2018 - 13:34 GMT-02:00
Identified
Devido a um problema de conexão com a internet alguns dispositivos não estão enviando informações de telemetria. Essas informações seguem sendo coletados nos dispositivos e serão enviadas assim que a conexão normalizar.
Posted 9 months ago. Dec 06, 2018 - 14:22 GMT-02:00
Investigating
Foi detectado um problema no posicionamento em tempo real de alguns veículos.
Posted 9 months ago. Dec 06, 2018 - 14:18 GMT-02:00
This incident affected: Telemetria (Ingestão de Dados, Alertas).