Acesso ao Painel
Incident Report for Cobli
Resolved
O problema foi identificado e resolvido.
Posted 11 months ago. Oct 01, 2018 - 17:50 GMT-03:00
Investigating
Alguns clientes reportaram que o painel de monitoramento está apresentando uma tela branca ao abrir.
Estamos investigando o problema e trabalhando em uma solução.
Se o seu painel apresentar esse erro, tente usar o "Atualizar sem cache" de seu navegador apertando "ctrl + shift + r" ou com o shift apertado, clique no botão de atualizar de seu navegador.
Posted 11 months ago. Oct 01, 2018 - 17:37 GMT-03:00
This incident affected: Painel do Gestor (painel.cobli.co).