Problema com no processamento das mensagens enviadas pelos veículos
Incident Report for Cobli
Resolved
O problema foi resolvido e processamento das dados está totalmente funcional. Alguns trajetos de hoje ainda apresentam problemas que serão resolvidos o mais rápido possível.
Posted 10 months ago. Nov 07, 2018 - 15:54 GMT-02:00
Monitoring
A instabilidade no no processamento das mensagens vindas dos veículos foi solucionada. Neste momento, nossos times estão dedicados em garantir a total estabilidade do sistema.
Posted 10 months ago. Nov 07, 2018 - 11:43 GMT-02:00
Identified
A instabilidade no processamento das mensagens vindas dos veículos do sistema foi identificada. Isso significa que em breve as informações estarão consistentes novamente. Nossa equipe está trabalhando na resolução.
Posted 10 months ago. Nov 07, 2018 - 11:35 GMT-02:00
Update
We are continuing to investigate this issue.
Posted 10 months ago. Nov 07, 2018 - 11:33 GMT-02:00
Investigating
Uma instabilidade no processamento das mensagens vindas dos veículos está ocorrendo. Alguns clientes reclamaram sobre informações discrepantes no posicionamento atual do veículo e no trajeto realizado por este. Nossa equipe está trabalhando na identificação do problema.
Posted 10 months ago. Nov 07, 2018 - 11:32 GMT-02:00
This incident affected: Painel do Gestor (painel.cobli.co).