Atraso na entrega de webhooks

Incident Report for Cobli

Resolved

This incident has been resolved.
Posted Nov 28, 2025 - 16:59 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Nov 28, 2025 - 14:10 GMT-03:00

Identified

O serviço responsável pela transmissão de eventos via webhooks não está operacional.
Posted Nov 28, 2025 - 13:45 GMT-03:00