Instabilidade no painel
Incident Report for Cobli
Resolved
O incidente foi resolvido.
Posted 11 months ago. Sep 25, 2018 - 05:00 GMT-03:00
Monitoring
A instabilidade no painel e no sistema de ingestão de dados foi solucionada. Neste momento, nossos times estão dedicados em garantir a total estabilidade do sistema.
Posted 11 months ago. Sep 24, 2018 - 18:43 GMT-03:00
Investigating
Estamos com uma instabilidade em nossos banco de dados. Isso significa que alguns usuários não estão conseguindo acessar o painel. É possível que haja atrasos no processamento do sinal também. Nossa equipe está trabalhando na identificação do problema.
Posted 11 months ago. Sep 24, 2018 - 11:59 GMT-03:00
Monitoring
A instabilidade no painel e no sistema de ingestão de dados foi solucionada. Neste momento, nossos times estão dedicados em garantir a total estabilidade do sistema.
Posted 11 months ago. Sep 20, 2018 - 16:50 GMT-03:00
Update
Ainda estamos investigando o problema, aparentemente ocorreu uma falha com uma manutenção de expansão e melhorias que estamos fazendo nos nossos bancos de dados.

O painel está funcionando com atraso no processamento em tempo real, esperamos que ao longo do dia a situação se normalize.
Posted 11 months ago. Sep 20, 2018 - 11:15 GMT-03:00
Investigating
Encontramos um problema com uma de nossas dependências e estamos investigando. Esse problema está impedindo o uso do painel, estamos investigando os motivos e trabalhando em uma solução o mais rápido possível.
Posted 11 months ago. Sep 20, 2018 - 08:51 GMT-03:00
This incident affected: Telemetria (Posicionamento em Tempo Real, Ingestão de Dados, Alertas) and Aplicativo do Motorista (Android).