Atraso na localização de tempo-real
Incident Report for Cobli
Postmortem

A operadora afetada executou uma manutenção agendada na madruga do dia 09/05/2019, e ocorreu algum problema que resultou na perda de conexão dos chips por algumas horas, entre 7h e 10h. A operadora solucionou o incidente e o atraso foi solucionado.

Posted 3 months ago. May 09, 2019 - 13:34 GMT-03:00

Resolved
This incident has been resolved.
Posted 3 months ago. May 09, 2019 - 13:33 GMT-03:00
Update
O atraso devido à falha da operadora foi resolvido.
Posted 3 months ago. May 09, 2019 - 13:32 GMT-03:00
Update
Uma das operadoras nos informou que houve um problema na execução de uma manutenção programada. É esperado que os dispositivos apresentem atraso devido à falta de conectividade. Espera-se que por volta das 13h30 esteja normalizado.
Posted 3 months ago. May 09, 2019 - 13:13 GMT-03:00
Investigating
Foi observado atraso na posição dos veículos. Estamos investigando as causas e entramos em contato com as operadoras para entender se houve algum tipo de incidente.
Posted 3 months ago. May 09, 2019 - 13:06 GMT-03:00
This incident affected: Telemetria (Posicionamento em Tempo Real).