Instabilidade no Painel
Incident Report for Cobli
Resolved
Identificamos um problema com uma de nossas dependências e já resolvemos. Estamos monitorando a saúde da plataforma e iremos estabelecer processos para evitar e minimizar a chance de problemas semelhantes acontecerem em nossa plataforma.
Posted 12 months ago. Aug 24, 2018 - 12:27 GMT-03:00
Monitoring
Identificamos o problema e já aplicamos a solução. Ainda estamos atentos para possíveis instabilidades.
Posted 12 months ago. Aug 24, 2018 - 11:38 GMT-03:00
Identified
Identificamos o problema e estamos trabalhando na solução. O Painel do gestor está funcionando, mas ainda pode passar por instabilidades
Posted 12 months ago. Aug 24, 2018 - 11:07 GMT-03:00
Update
já é possível acessar o painel, mas ainda estamos investigando as possíveis causas do problema
Posted 12 months ago. Aug 24, 2018 - 09:47 GMT-03:00
Investigating
Uma instabilidade está impedindo o uso do painel, estamos investigando os motivos do problema e trabalhando em uma solução o mais rápido possível
Posted 12 months ago. Aug 24, 2018 - 08:23 GMT-03:00
This incident affected: Painel do Gestor (painel.cobli.co).