Painel inacessível
Incident Report for Cobli
Resolved
This incident has been resolved.
Posted 10 months ago. Oct 18, 2018 - 15:33 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted 10 months ago. Oct 10, 2018 - 15:30 GMT-03:00
Update
Ainda estamos monitorando o incidente, nesse tempo os usuários poderão não ter a nota do motorista atualizada.
Posted 11 months ago. Oct 08, 2018 - 19:20 GMT-03:00
Monitoring
Identificamos problemas com uma de nossas máquinas de banco de dados e a retiramos do ar. Estamos investigando o estado do sistema e restaurando o funcionamento completo.
Posted 11 months ago. Oct 05, 2018 - 08:36 GMT-03:00
Investigating
Estamos investigando um problema que impede acesso ao painél e afeta o processamento de dados.
Posted 11 months ago. Oct 05, 2018 - 08:20 GMT-03:00
This incident affected: Análises (Nota do Motorista).