Manutenção no sistema
Incident Report for Cobli
Resolved
A manutenção foi realizada com sucesso. Todas as funcionalidades do sistema já estão disponíveis.
Posted 9 months ago. Nov 09, 2018 - 02:38 GMT-02:00
Identified
Estamos efetuando uma manutenção prevista no sistema. Todas as funcionalidades exceto a ingestão de dados estão paralizadas.
Posted 9 months ago. Nov 08, 2018 - 21:24 GMT-02:00
This incident affected: Análises (Nota do Motorista), Telemetria (Posicionamento em Tempo Real, Alertas), Planejador de serviços/entregas (Roteirizador), and Painel do Gestor (painel.cobli.co), Aplicativo do Motorista (Android).