Serviço de Roteirização indisponível
Incident Report for Cobli
Resolved
This incident has been resolved.
Posted 11 months ago. Sep 26, 2018 - 21:52 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 11 months ago. Sep 26, 2018 - 15:50 GMT-03:00
Identified
Estamos passando por instabilidades no serviço de roteirização devido ao nosso provedor de roteirização.
Isto significa que no momento não será possível gerar rotas.

Nossa equipe está trabalhando na solução, que deve ocorrer no máximo às 21h de hoje.
Posted 11 months ago. Sep 26, 2018 - 15:48 GMT-03:00