Problemas ao efetuar login no painel
Incident Report for Cobli
Resolved
Todas as funcionalidades do painel voltaram ao normal! :)

Porém, algumas rotas geradas pela Roteirização, Compartilhar previsão de chegada e Códigos de acesso do aplicativo do motorista foram perdidos, agradeceríamos se puderem gerá-las novamente.
Posted 24 days ago. Jul 27, 2019 - 12:39 GMT-03:00
Monitoring
Estamos vendo sinais positivos e todos podem entrar no painel normalmente. No entanto, ainda estamos observando erros nos componentes de Manutenção e Gastos.

Se você estiver tendo algum problema ao entrar no painel, por favor, nos avise por email em [email protected].
Posted 24 days ago. Jul 27, 2019 - 12:15 GMT-03:00
Update
Ainda estamos investigando o problema que causou a interrupção.
Posted 24 days ago. Jul 27, 2019 - 12:00 GMT-03:00
Investigating
Identificamos que alguns clientes estão tendo problema ao efetuar o login no painel. Estamos investigando e voltaremos com mais informações o mais breve possível.

Obrigado pela paciência, e pedimos desculpas pela interrupção.
Posted 24 days ago. Jul 27, 2019 - 11:38 GMT-03:00
This incident affected: Análises (Nota do Motorista), Telemetria (Posicionamento em Tempo Real, Ingestão de Dados, Alertas), Planejador de serviços/entregas (Roteirizador), and Painel do Gestor (painel.cobli.co), Aplicativo do Motorista (Android).