Problema no processamento de dados
Incident Report for Cobli
Resolved
O incidente foi resolvido.
Posted 10 months ago. Oct 25, 2018 - 20:56 GMT-02:00
Monitoring
O problema foi resolvido, e estamos monitorando para garantir que ele não se repita.
Posted 10 months ago. Oct 25, 2018 - 19:25 GMT-02:00
Update
A contabilização da nota do motorista também pode apresentar atrasos.
Posted 10 months ago. Oct 25, 2018 - 17:53 GMT-02:00
Identified
Encontramos um problema no nosso sistema e estamos investigando.
Nesse meio tempo são esperados atrasos no processamento dos sistemas afetados.
Posted 10 months ago. Oct 25, 2018 - 17:48 GMT-02:00
This incident affected: Análises (Nota do Motorista) and Telemetria (Ingestão de Dados, Alertas).