Problema no processamento de dados
Incident Report for Cobli
Resolved
Durante o tempo de monitoramento verificamos que o sistema está estável. Não esperamos perdas de dados entretanto as informações coletadas no dia 03/09/2018 entre as 15:00 e as 16:00 podem apresentar falhas pontuais.
Qualquer dúvida entre em contato conosco.
Posted 12 months ago. Sep 04, 2018 - 13:07 GMT-03:00
Monitoring
O problema com o serviço de processamento em tempo real já foi solucionado. Continuamos monitorando para garantir a estabilidade do sistema.
Posted 12 months ago. Sep 03, 2018 - 20:19 GMT-03:00
Identified
Encontramos um problema com o nosso serviço de processamento em tempo real. O problema obrigou o conjunto de máquinas a trabalhar em capacidade reduzida o que atrasou o processamento das mensagens enviadas pelos dispositivos.
Estamos trabalhando para regularizar a operação.
Posted 12 months ago. Sep 03, 2018 - 17:58 GMT-03:00
Investigating
Encontramos um problema no nosso sistema e estamos investigando.
Nesse meio tempo são esperados atrasos no processamento dos sistemas afetados.
Posted 12 months ago. Sep 03, 2018 - 15:01 GMT-03:00
This incident affected: Telemetria (Posicionamento em Tempo Real, Ingestão de Dados, Alertas).