Identificamos uma indisponibilidade no painel. Estamos atuando para restabelecermos o serviço o mais rápido possível.

Incident Report for Cobli

Resolved

This incident has been resolved.
Posted Aug 11, 2026 - 15:03 GMT-03:00

Update

Após a reversão de uma alteração, o acesso ao painel foi reestabelecido.
Posted Aug 11, 2026 - 15:03 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Aug 11, 2026 - 14:51 GMT-03:00
This incident affected: Painel do Gestor (painel.cobli.co).