Problema no processamento de dados
Incident Report for Cobli
Resolved
O incidente foi resolvido.
Posted 10 months ago. Nov 01, 2018 - 19:03 GMT-02:00
Monitoring
O problema foi resolvido, e estamos monitorando para garantir que ele não se repita.
Posted 10 months ago. Nov 01, 2018 - 16:54 GMT-02:00
Investigating
Encontramos um problema no nosso sistema e estamos investigando.
Nesse meio tempo são esperados atrasos no processamento dos sistemas afetados.
Posted 10 months ago. Nov 01, 2018 - 16:34 GMT-02:00
This incident affected: Análises (Nota do Motorista) and Painel do Gestor (painel.cobli.co), Aplicativo do Motorista (Android).