Falha parcial no monitoramento de veículos
Incident Report for Cobli
Resolved
O problema foi identificado em apenas um veículo - o que já está sendo tratado. Não houve impacto em nenhuma outro veículo ou componente.
Posted 5 days ago. Aug 15, 2019 - 14:03 GMT-03:00
Investigating
Identificamos que parte dos veículos estão sem atualização dos dados de monitoramento, com exceção do acompanhamento em tempo real.
Posted 5 days ago. Aug 15, 2019 - 13:36 GMT-03:00
This incident affected: Análises (Nota do Motorista), Painel do Gestor (painel.cobli.co), and Telemetria (Ingestão de Dados, Alertas).