Indisponibilidade da página de Serviços e Entregas
Incident Report for Cobli
Resolved
Ataulização foi revertida e painel funciona normalmente.
Posted Apr 24, 2024 - 13:08 GMT-03:00
Monitoring
Atualizações foram revertidas. Painel deve voltar ao funcionamento normal
Posted Apr 24, 2024 - 11:40 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 24, 2024 - 10:27 GMT-03:00
Investigating
Página de Serviços e Entregas não mostra dados na tabela.
Posted Apr 24, 2024 - 10:20 GMT-03:00