Problema no processamento de dados
Incident Report for Cobli
Resolved
O processamento em tempo real do sistema está estável.
Não devem ocorrer perdas de dados.
Em caso de dúvidas, entre em contato conosco através do [email protected]
Posted 10 months ago. Nov 01, 2018 - 23:40 GMT-02:00
Monitoring
A instabilidade no processamento de tempo real foi solucionada.
Neste momento, nossos times estão dedicados em garantir a total estabilidade do sistema.
Posted 10 months ago. Nov 01, 2018 - 23:09 GMT-02:00
Identified
A instabilidade no processamento dos dados em tempo real foi identificada.
Isso significa que em breve tudo voltará ao normal.

Nossa equipe está trabalhando na resolução.
Posted 10 months ago. Nov 01, 2018 - 23:08 GMT-02:00
Update
We are continuing to investigate this issue.
Posted 10 months ago. Nov 01, 2018 - 20:12 GMT-02:00
Investigating
Encontramos um problema no nosso sistema e estamos investigando.
Nesse meio tempo são esperados atrasos no processamento dos sistemas afetados.
Posted 10 months ago. Nov 01, 2018 - 19:27 GMT-02:00
This incident affected: Análises (Nota do Motorista) and Painel do Gestor (painel.cobli.co), Aplicativo do Motorista (Android).